Author Message

Posted: Thu Jun 16, 2011 11:46 am   Post subject: objects shifting after publishing

Hi,
I'm using Powerpoint Office 2010 and have transparent boxes to the lh side of the screen, sitting over menu items which are on the master slide. The shapes have hyperlinks attached to work as a user driven menu system. Everything worked fine with 2007, now when I publish there appears to be another hot area (cursor changes to a hand again) approximately 2cm or so wide to the right of the shapes, which appears to link randomly to areas of the document. I've triple checked everything, and there is nothing there in the powerpoint. 1 menu item on the master slide also seems to shift to the left slightly on a couple of slides. Its really strange and driving me crazy. Has anyone encountered anything like this? I would appreciate any assistance.
Thanks, June


Profile profile test

Posted: Thu Jun 16, 2011 8:21 pm   Post subject: Re: objects shifting after publishing

I can understand your issue but I couldn't provide you with the right solution on this problem unless you send us your original PPT and SWF files at our support email. Please mention your license details for Pro/Presenter product in the message body.


Profile profile test
Display posts from previous:  Sort by  

  


Who is online
Who is online In total there are 8 users online :: 1 registered, 0 hidden and 7 guests (based on users active over the past 5 minutes)
Most users ever online was 108 on Thu Nov 21, 2013 3:41 pm

Registered users: Bing [Bot]